Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #54994
    Michael
    Spectator

    The scenes sent to Layout from CabWriter contain the white background which covers the entire page included the title block area. I can turn the background off in Layout but is there any way to have the scene/models sent to Layout with the background already turned off?

    #54995
    cabwriter
    Keymaster

    Hi Michael,

    That has to do with your CabWriter to Layout settings. Go to File -> CabWriter to LayOut -> LayOut Document Setup and set the margins. I’ve included a screenshot of the settings that I use for your reference. Basically, you’re telling CabWriter what portion of the page to use so that it doesn’t land on top of your title block areas. These settings should be made prior to sending the scenes to LayOut, so you might need to delete the LayOut file and do it again.

    Thanks,
    Greg

    Attachments:
    You must be logged in to view attached files.
Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.