#54995
cabwriter
Keymaster

Hi Michael,

That has to do with your CabWriter to Layout settings. Go to File -> CabWriter to LayOut -> LayOut Document Setup and set the margins. I’ve included a screenshot of the settings that I use for your reference. Basically, you’re telling CabWriter what portion of the page to use so that it doesn’t land on top of your title block areas. These settings should be made prior to sending the scenes to LayOut, so you might need to delete the LayOut file and do it again.

Thanks,
Greg

Attachments:
You must be logged in to view attached files.